<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">

<head>
<script type="text/javascript" src="http://gdc.indeed.com/ads/apiresults.js"></script>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.diabetesincontrol.com/xmlrpc.php" />

<!--Plugin Global Hide Admin Tool Bar Active-->

<!-- This website is patched against a big problem not solved from WordPress 3.3+ to date -->

<title>Jan. 31, 2017</title>
	<script type="text/javascript"> //<![CDATA[
		ajaxurl = 'http://www.diabetesincontrol.com/wp-admin/admin-ajax.php';
	//]]> </script>

<!-- This site is optimized with the Yoast SEO plugin v2.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Over the past three weeks, we have been sharing a special feature from Dr. Altamash Shaikh on the unique situation of diabetes in India. We have looked at"/>
<link rel="canonical" href="http://www.diabetesincontrol.com/jan-31-2017/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jan. 31, 2017" />
<meta property="og:description" content="Over the past three weeks, we have been sharing a special feature from Dr. Altamash Shaikh on the unique situation of diabetes in India. We have looked at" />
<meta property="og:url" content="http://www.diabetesincontrol.com/jan-31-2017/" />
<meta property="og:site_name" content="Diabetes In Control. A free weekly diabetes newsletter for Medical Professionals." />
<meta property="article:publisher" content="https://www.facebook.com/diabetesincontrol1" />
<meta property="article:section" content="Letter From The Editor" />
<meta property="article:published_time" content="2017-01-31T02:11:07+00:00" />
<meta property="article:modified_time" content="2017-01-31T15:08:16+00:00" />
<meta property="og:updated_time" content="2017-01-31T15:08:16+00:00" />
<meta property="og:image" content="http://www.diabetesincontrol.com/wp-content/uploads/2016/01/dave-130x150.jpg" />
<meta property="og:image" content="https://ssl.gstatic.com/ui/v1/icons/mail/images/cleardot.gif" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Over the past three weeks, we have been sharing a special feature from Dr. Altamash Shaikh on the unique situation of diabetes in India. We have looked at"/>
<meta name="twitter:title" content="Jan. 31, 2017"/>
<meta name="twitter:site" content="@DiabetesInCntrl"/>
<meta name="twitter:domain" content="Diabetes In Control. A free weekly diabetes newsletter for Medical Professionals."/>
<meta name="twitter:image:src" content="http://www.diabetesincontrol.com/wp-content/uploads/2016/01/dave-130x150.jpg"/>
<meta name="twitter:creator" content="@DiabetesInCntrl"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Diabetes In Control. A free weekly diabetes newsletter for Medical Professionals. &raquo; Feed" href="http://www.diabetesincontrol.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diabetes In Control. A free weekly diabetes newsletter for Medical Professionals. &raquo; Comments Feed" href="http://www.diabetesincontrol.com/comments/feed/" />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.diabetesincontrol.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.diabetesincontrol.com/wp-content/plugins/accordions/css/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='accordions_style-css'  href='http://www.diabetesincontrol.com/wp-content/plugins/accordions/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.diabetesincontrol.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='isp_owl_carousel_css-css'  href='http://www.diabetesincontrol.com/wp-content/plugins/indeed-smart-popup/assets/css/owl-carousel/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='isp_owl_theme_css-css'  href='http://www.diabetesincontrol.com/wp-content/plugins/indeed-smart-popup/assets/css/owl-carousel/owl.theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='isp_owl_transitions_css-css'  href='http://www.diabetesincontrol.com/wp-content/plugins/indeed-smart-popup/assets/css/owl-carousel/owl.transitions.css' type='text/css' media='all' />
<link rel='stylesheet' id='default-template-css'  href='http://www.diabetesincontrol.com/wp-content/plugins/register-plus-redux/extension/readygraph/assets/css/default-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='se-link-styles-css'  href='http://www.diabetesincontrol.com/wp-content/plugins/search-everything/static/css/se-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.diabetesincontrol.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.diabetesincontrol.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.diabetesincontrol.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.diabetesincontrol.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans+Condensed-css'  href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C300italic%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diabetesincontrol.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.diabetesincontrol.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.diabetesincontrol.com/wp-content/plugins/indeed-smart-popup/assets/js/jquery-ui-1.10.4.custom.min.js'></script>
<script type='text/javascript' src='http://www.diabetesincontrol.com/wp-content/plugins/indeed-smart-popup/assets/js/owl-carousel/owl.carousel.js'></script>
<script type='text/javascript' src='http://www.diabetesincontrol.com/wp-content/plugins/indeed-smart-popup/assets/js/owl-carousel/owl.carousel.min.js'></script>
<script type='text/javascript' src='http://www.diabetesincontrol.com/wp-content/plugins/indeed-smart-popup/assets/js/front-end_functions.js'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?sensor=false'></script>
<script type='text/javascript' src='//trendmd.s3.amazonaws.com/trendmd.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diabetesincontrol.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diabetesincontrol.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.1.1" />
<link rel='shortlink' href='http://www.diabetesincontrol.com/?p=47831' />

 <!-- OneAll.com / Social Login for WordPress / v4.6 -->
<script type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'http://diabetesincontrol.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<script type="text/javascript">
	window._se_plugin_version = '8.1.3';
</script>
<link rel="shortcut icon" href="http://www.diabetesincontrol.com/wp-content/uploads/2015/08/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.diabetesincontrol.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.diabetesincontrol.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.diabetesincontrol.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.diabetesincontrol.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.diabetesincontrol.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.diabetesincontrol.com/wp-content/uploads/2015/08/diabetesincontrol-ipad-retina-144px.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.diabetesincontrol.com/wp-content/uploads/2015/08/diabetesincontrol-iphone-retina-120px.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.diabetesincontrol.com/wp-content/uploads/2015/08/diabetesincontrol-ipad-standard-72px.png" />
<link rel="apple-touch-icon-precomposed" href="http://www.diabetesincontrol.com/wp-content/uploads/2015/08/diabetesincontrol-iphone-standard-57px.png" />



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.diabetesincontrol.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.diabetesincontrol.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<!-- Header Tag Code --><script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function(a,c){"Insticator"in a||(a.Insticator={ad:{},helper:{},client:{sid:"db404dd5-d651-4372-a9ec-237e0fe70b2d"},version:"1.0"},a.Insticator.ad.loadAd=function(b){a.Insticator.ad.q.push(b)},a.Insticator.ad.q=[]);var b=c.createElement("script"),cof=1000*60*10,cbt=new Date(Math.floor(new Date().getTime()/cof)*cof).getTime();b.src="//embed.insticator.com/advertisements/getheadertagforsite?id="+a.Insticator.client.sid+"&cbt="+cbt;b.async=!0;var d=c.getElementsByTagName("script")[0];d.parentNode.insertBefore(b,d)})(window,document);/*]]>*/</script><!-- End Header Tag Code --><!-- BEGIN - EHS ADVERTISEMENT - HEADER TAG -->
<!-- Old head tag
<script type="text/javascript">
var ehs_screenwidth=(window.innerWidth > 0) ? window.innerWidth : screen.width;
var ehs_site="ehs.pro.hiper.dic";
var ehs_zone="";
var ehs_inter=1;
var ehs_kw="";
var ehs_size="";
var ehs_vpos="";
var ehs_hpos="";
var ehs_puid="";
var ehs_kv=ehs_kv || [];
ehs_kv.push("iprof=md;");
ehs_kv.push("ims1=e7;");
ehs_kv.push("ims2=null;");
ehs_kv.push("ims3=null;");
ehs_kv.push("rprof=null;");
ehs_kv.push("rms1=null;");
ehs_kv.push("rss1=null;");
ehs_kv.push("cat=Letter From The Editor;");
var ehs_protocol=(document.location.protocol=="https:") ? "https://" : "http://";
var ehs_tagsrc=ehs_protocol+'ads.ehealthcaresolutions.com/uat/?'+ehs_site+';'+ehs_puid+';'+Math.random()*1e16;
document.write('<scr'+'ipt type="text/javascript" src="'+ehs_tagsrc+'"></scr'+'ipt>');
</script>
-->
<!-- END - EHS ADVERTISEMENT - HEADER TAG -->
</head>
<body id="top" class="single single-post postid-47831 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.diabetesincontrol.com/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.diabetesincontrol.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/diabetesincontrol1" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/diabetesincntrl" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/diabetesincontrol-com" target="_blank"><i class="fa fa-linkedin"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Tuesday , January 31 2017</span>					
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-38451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38451"><a href="http://www.diabetesincontrol.com/advisory-board/">Advisory Board</a></li>
<li id="menu-item-38452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38452"><a href="http://www.diabetesincontrol.com/advertising/">Advertising</a></li>
<li id="menu-item-38453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38453"><a href="http://www.diabetesincontrol.com/contact-us/">Contact Us</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.diabetesincontrol.com/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.diabetesincontrol.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/diabetesincontrol1" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/diabetesincntrl" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/diabetesincontrol-com" target="_blank"><i class="fa fa-linkedin"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Diabetes In Control. A free weekly diabetes newsletter for Medical Professionals." href="http://www.diabetesincontrol.com/">
					<img src="http://www.diabetesincontrol.com/wp-content/uploads/2015/08/diabetesincontrol_logo-horz-KO_270px.png" alt="Diabetes In Control. A free weekly diabetes newsletter for Medical Professionals." width="270" height="69" /><strong>Diabetes In Control. A free weekly diabetes newsletter for Medical Professionals. News and information for Medical Professionals.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'http://www.diabetesincontrol.com/wp-content/uploads/2015/08/diabetesincontrol_logo-horz-KO_540px.png');
       	jQuery('#theme-header .logo img').attr('width',		'270');
       	jQuery('#theme-header .logo img').attr('height',	'69');
	}
});
</script>
<!-- Advertisement - 728x90-top - begin -->
<style>
#ad_728x90_top{
float:right;
}
@media (max-width:1045px)  {
#ad_728x90_top{
float:none !important;
margin-top:60px;
text-align:center;
}
@media (max-width:900px)  {
#ad_728x90_top{
margin-top:90px;
}
@media (max-width:730px)  {
#ad_728x90_top{
margin-top:10px;
}
}
</style>
<div id="ad_728x90_top">
<!-- Old tag
<script type="text/javascript">
if (ehs_screenwidth>=730) EHS_AD("t", "r", "728x90");
else EHS_AD("t", "r", "320x50");
</script>
-->
<div id="hiper-dic-leadtop">
    <script type="text/javascript">
	var ehs_screenwidth=((navigator.userAgent.match(/iPhone/i)) || (navigator.userAgent.match(/iPod/i))) ? screen.width : window.innerWidth;
	if (ehs_screenwidth>=730) {
        (function() {
            var a="",b=[
                "adid=hiper-dic-leadtop",
                "site=ehs.pro.hiper.dic",
                "size=728x90",
                "vpos=t",
                "hpos=r",
                "iprof=md",
                "ims1=e7",
				"zone=",
                "kw=",
                "puid=",
                "ims2=",
                "ims3=",
                "rprof=",
                "rms1=",
                "rss1=",
				"cat=Letter From The Editor,"
            ];
            for (var c=0;c<b.length;++c){a+=b[c]+"&";}a+="r="+Math.random()*1e16+"&url="+encodeURIComponent(window.location.href);
            var x="https://ads.ehealthcaresolutions.com/a/?"+a;
            var y=document.createElement("script");y.type="text/javascript";y.async=true;y.src=x;
            var z=document.getElementsByTagName("script")[0];
            z.parentNode.insertBefore(y, z);
        })();
	}
	else {
		(function() {
            var a="",b=[
                "adid=hiper-dic-leadtop",
                "site=ehs.pro.hiper.dic",
                "size=320x50",
                "vpos=t",
                "hpos=r",
                "iprof=md",
                "ims1=e7",
				"zone=",
                "kw=",
                "puid=",
                "ims2=",
                "ims3=",
                "rprof=",
                "rms1=",
                "rss1=",
				"cat=Letter From The Editor,"
            ];
            for (var c=0;c<b.length;++c){a+=b[c]+"&";}a+="r="+Math.random()*1e16+"&url="+encodeURIComponent(window.location.href);
            var x="https://ads.ehealthcaresolutions.com/a/?"+a;
            var y=document.createElement("script");y.type="text/javascript";y.async=true;y.src=x;
            var z=document.getElementsByTagName("script")[0];
            z.parentNode.insertBefore(y, z);
        })();
	}
    </script>
</div>
<div id="hiper-dic-inter">
    <script type="text/javascript">
        (function() {
            var a="",b=[
                "adid=hiper-dic-inter",
                "site=ehs.pro.hiper.dic",
                "size=inter",
                "vpos=t",
                "hpos=r",
                "iprof=md",
                "ims1=e7",
				"zone=",
                "kw=",
                "puid=",
                "ims2=",
                "ims3=",
                "rprof=",
                "rms1=",
                "rss1=",
				"cat=Letter From The Editor,"
            ];
            for (var c=0;c<b.length;++c){a+=b[c]+"&";}a+="r="+Math.random()*1e16+"&url="+encodeURIComponent(window.location.href);
            var x="https://ads.ehealthcaresolutions.com/a/?"+a;
            var y=document.createElement("script");y.type="text/javascript";y.async=true;y.src=x;
            var z=document.getElementsByTagName("script")[0];
            z.parentNode.insertBefore(y, z);
        })();
    </script>
</div>
<div id="hiper-dic-mobover">
    <script type="text/javascript">
        (function() {
            var a="",b=[
                "adid=hiper-dic-mobover",
                "site=ehs.pro.hiper.dic",
                "size=3x3",
                "vpos=t",
                "hpos=r",
                "iprof=md",
                "ims1=e7",
				"zone=",
                "kw=",
                "puid=",
                "ims2=",
                "ims3=",
                "rprof=",
                "rms1=",
                "rss1=",
				"cat=Letter From The Editor,"
            ];
            for (var c=0;c<b.length;++c){a+=b[c]+"&";}a+="r="+Math.random()*1e16+"&url="+encodeURIComponent(window.location.href);
            var x="https://ads.ehealthcaresolutions.com/a/?"+a;
            var y=document.createElement("script");y.type="text/javascript";y.async=true;y.src=x;
            var z=document.getElementsByTagName("script")[0];
            z.parentNode.insertBefore(y, z);
        })();
    </script>
</div>
</div>
<!-- Advertisement - 728x90-top - end -->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
									<a class="main-nav-logo" title="Diabetes In Control. A free weekly diabetes newsletter for Medical Professionals." href="http://www.diabetesincontrol.com/">
						<img src="http://www.diabetesincontrol.com/wp-content/uploads/2015/08/diabetesincontrol_logo-horz-KO_270px.png" width="195" height="54" alt="Diabetes In Control. A free weekly diabetes newsletter for Medical Professionals.">
					</a>
				
					<div class="main-menu"><ul id="menu-primary" class="menu"><li id="menu-item-35110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35110"><a href="http://www.diabetesincontrol.com/therapies-all-categories/">Therapies</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-40820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40820"><a href="http://www.diabetesincontrol.com/diabetes-therapies/dpp-4/">DPP-4 Therapy Center</a></li>
	<li id="menu-item-23596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23596"><a href="http://www.diabetesincontrol.com/diabetes-therapies/glp-1/">GLP-1 Agonist</a></li>
	<li id="menu-item-23601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23601"><a href="http://www.diabetesincontrol.com/diabetes-therapies/sglt-2/">SGLT-2</a></li>
	<li id="menu-item-46847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46847"><a href="http://www.diabetesincontrol.com/diabetes-therapies/bromocriptine-mesylate-cycloset/">Bromocriptine-QR (Cycloset)</a></li>
	<li id="menu-item-23591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23591"><a href="http://www.diabetesincontrol.com/diabetes-therapies/blood-glucose-control/">Blood Glucose Control &#8211; A1C</a></li>
	<li id="menu-item-23594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23594"><a href="http://www.diabetesincontrol.com/diabetes-therapies/diet-nutrition/">Diet &#038; Nutrition</a></li>
	<li id="menu-item-23597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23597"><a href="http://www.diabetesincontrol.com/diabetes-therapies/insulin/">Insulin</a></li>
	<li id="menu-item-23599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23599"><a href="http://www.diabetesincontrol.com/diabetes-therapies/metformin/">Metformin</a></li>
	<li id="menu-item-35095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35095"><a href="http://www.diabetesincontrol.com/therapies-all-categories/">See All Therapies</a></li>
</ul>
</li>
<li id="menu-item-35112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35112"><a href="http://www.diabetesincontrol.com/conditions-all-categories/">Conditions</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-35096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35096"><a href="http://www.diabetesincontrol.com/conditions/alzheimers/">Alzheimer&#8217;s</a></li>
	<li id="menu-item-23606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23606"><a href="http://www.diabetesincontrol.com/conditions/gestational-diabetes/">Gestational Diabetes</a></li>
	<li id="menu-item-35097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35097"><a href="http://www.diabetesincontrol.com/conditions/mody-lada/">MODY/LADA</a></li>
	<li id="menu-item-35098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35098"><a href="http://www.diabetesincontrol.com/conditions/obesity/">Obesity</a></li>
	<li id="menu-item-23609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23609"><a href="http://www.diabetesincontrol.com/conditions/prediabetes/">Prediabetes</a></li>
	<li id="menu-item-23610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23610"><a href="http://www.diabetesincontrol.com/conditions/type-1/">Type 1 Diabetes</a></li>
	<li id="menu-item-23611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23611"><a href="http://www.diabetesincontrol.com/conditions/type-2/">Type 2 Diabetes</a></li>
	<li id="menu-item-35094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35094"><a href="http://www.diabetesincontrol.com/conditions-all-categories/">See All Conditions</a></li>
</ul>
</li>
<li id="menu-item-35111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35111"><a href="http://www.diabetesincontrol.com/specialties-all-categories/">Specialties</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-23614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23614"><a href="http://www.diabetesincontrol.com/specialties/cardiology/">Cardiology</a></li>
	<li id="menu-item-23616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23616"><a href="http://www.diabetesincontrol.com/specialties/gastroenterology/">Gastroenterology</a></li>
	<li id="menu-item-23620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23620"><a href="http://www.diabetesincontrol.com/specialties/nephrology/">Nephrology</a></li>
	<li id="menu-item-23622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23622"><a href="http://www.diabetesincontrol.com/specialties/neuropathy-pain/">Neuropathy &#038; Pain</a></li>
	<li id="menu-item-23624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23624"><a href="http://www.diabetesincontrol.com/specialties/ophthalmology/">Ophthalmology</a></li>
	<li id="menu-item-23626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23626"><a href="http://www.diabetesincontrol.com/specialties/periodontal/">Periodontal</a></li>
	<li id="menu-item-23627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23627"><a href="http://www.diabetesincontrol.com/specialties/podiatry/">Podiatry</a></li>
	<li id="menu-item-35093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35093"><a href="http://www.diabetesincontrol.com/specialties-all-categories/">See All Specialties</a></li>
</ul>
</li>
<li id="menu-item-23583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23583"><a href="http://www.diabetesincontrol.com/newsletter/">Newsletters</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-23637" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-23637"><a href="http://www.diabetesincontrol.com/serie/main-series/">Main Newsletter Archive</a></li>
	<li id="menu-item-23638" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-23638"><a href="http://www.diabetesincontrol.com/serie/mastery-series/">Mastery Series Archive</a></li>
	<li id="menu-item-23642" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-23642"><a href="http://www.diabetesincontrol.com/serie/therapy-series/">Therapy Series Archive</a></li>
	<li id="menu-item-37088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37088"><a href="http://www.diabetesincontrol.com/preference-center/">Manage Your Subscriptions</a></li>
</ul>
</li>
<li id="menu-item-35128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35128"><a href="http://www.diabetesincontrol.com/for-your-practice-all-categories/">For Your Practice</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-33508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33508"><a href="http://www.diabetesincontrol.com/for-your-practice/cme/">CME</a></li>
	<li id="menu-item-24340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24340"><a href="http://www.diabetesincontrol.com/for-your-practice/clinician-mobile-apps/">Clinician Mobile Apps</a></li>
	<li id="menu-item-35108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35108"><a href="http://www.diabetesincontrol.com/for-your-patients/">For Your Patients</a></li>
	<li id="menu-item-23690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23690"><a href="http://www.diabetesincontrol.com/for-your-practice/practice-management/">Practice Management</a></li>
	<li id="menu-item-23691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23691"><a href="http://www.diabetesincontrol.com/for-your-practice/prevention/">Prevention</a></li>
	<li id="menu-item-23692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23692"><a href="http://www.diabetesincontrol.com/for-your-practice/safety/">Safety</a></li>
</ul>
</li>
<li id="menu-item-35136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35136"><a href="http://www.diabetesincontrol.com/resources-all-categories/">Resources</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-27585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27585"><a href="http://www.diabetesincontrol.com/featured-writers/">Featured Writers</a></li>
	<li id="menu-item-24343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24343"><a href="http://www.diabetesincontrol.com/resources/diabetes-articles/">Articles</a></li>
	<li id="menu-item-36286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36286"><a href="http://www.diabetesincontrol.com/resources/case-studies/">Case Studies</a></li>
	<li id="menu-item-24344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24344"><a href="http://www.diabetesincontrol.com/resources/clinical-gems/">Clinical Gems</a></li>
	<li id="menu-item-24349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24349"><a href="http://www.diabetesincontrol.com/resources/clinical-presentations/">Clinical Presentations</a></li>
	<li id="menu-item-24346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24346"><a href="http://www.diabetesincontrol.com/resources/disasters-averted/">Disasters Averted</a></li>
	<li id="menu-item-24350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24350"><a href="http://www.diabetesincontrol.com/resources/exclusive-interviews/">Exclusive Interviews</a></li>
	<li id="menu-item-36351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36351"><a href="http://www.diabetesincontrol.com/resources/polls/">Polls</a></li>
	<li id="menu-item-24353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24353"><a href="http://www.diabetesincontrol.com/resources/diabetes-products/">Products</a></li>
	<li id="menu-item-34700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34700"><a href="http://www.diabetesincontrol.com/resources/test-your-knowledge/">Test Your Knowledge</a></li>
	<li id="menu-item-24354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24354"><a href="http://www.diabetesincontrol.com/resources/videos-diabetes-education/">Videos</a></li>
</ul>
</li>
<li id="menu-item-36917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36917"><a href="http://www.diabetesincontrol.com/diabetes-drug-lookup/">Drug Lookup</a></li>
<li id="menu-item-24355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24355"><a href="http://www.diabetesincontrol.com/tools-for-your-practice/">Tools</a></li>
<li id="menu-item-44990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44990"><a href="http://www.diabetesincontrol.com/jobs_from_indeed/">Jobs</a></li>
<li id="menu-item-23698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23698"><a href="http://shop.diabetesincontrol.com/">Shop</a></li>
<li id="menu-item-23694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23694"><a href="http://www.diabetesincontrol.com/wp-login.php">Login/Subscribe</a></li>
</ul></div>										<a href="http://www.diabetesincontrol.com/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.diabetesincontrol.com">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.diabetesincontrol.com/letter-from-editor/">Letter From The Editor</a></span> <span class="delimiter">/</span> <span class="current"><!--DCMS 330 Editor's Note-->Jan. 31, 2017</span></div>
					
				
						
		<article class="post-47831 post type-post status-publish format-standard hentry category-letter-from-editor post-listing" id="the-post">
			
			<div class="post-inner">


			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name"><!--DCMS 330 Editor's Note-->Jan. 31, 2017</span></h1>
				
				<div>
					<a title="January" href="http://www.diabetesincontrol.com/2017/01">January</a>
					<a title="January 31st" href="http://www.diabetesincontrol.com/2017/01/31">31st</a>,
					<a title="2017" href="http://www.diabetesincontrol.com/2017">2017</a>
					<br><br>
				</div>
				



							
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.diabetesincontrol.com/jan-31-2017/" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="http://twitter.com/home?status=Jan.+31%2C+2017 http://www.diabetesincontrol.com/jan-31-2017/ " class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
						<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.diabetesincontrol.com/jan-31-2017/&title=Jan.+31%2C+2017" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->







					<!-- Advertisement - 300x250-article - begin -->
<div style="float: left; width:300px !important; height: 250px !important; margin-right:20px;">
<!-- Old ad tag
<script type="text/javascript">
EHS_AD("t", "l", "300x250");
</script>
-->
<div id="hiper-dic-boxcontent">
    <script type="text/javascript">
        (function() {
            var a="",b=[
                "adid=hiper-dic-boxcontent",
                "site=ehs.pro.hiper.dic",
                "size=300x250",
                "vpos=t",
                "hpos=l",
                "iprof=md",
                "ims1=e7",
				"zone=",
                "kw=",
                "puid=",
                "ims2=",
                "ims3=",
                "rprof=",
                "rms1=",
                "rss1=",
				"cat=Letter From The Editor,"
            ];
            for (var c=0;c<b.length;++c){a+=b[c]+"&";}a+="r="+Math.random()*1e16+"&url="+encodeURIComponent(window.location.href);
            var x="https://ads.ehealthcaresolutions.com/a/?"+a;
            var y=document.createElement("script");y.type="text/javascript";y.async=true;y.src=x;
            var z=document.getElementsByTagName("script")[0];
            z.parentNode.insertBefore(y, z);
        })();
    </script>
</div>
</div>
<!-- Advertisement - 300x250-article - end -->

					<p><img class=" size-thumbnail wp-image-39411 alignleft" src="http://www.diabetesincontrol.com/wp-content/uploads/2016/01/dave-130x150.jpg" alt="dave" width="130" height="150" /></p>
<div>Over the past three weeks, we have been sharing a special feature from Dr. Altamash Shaikh on the unique situation of diabetes in India. We have looked at the reasons, challenges, and causes for the rapid increase in diabetes in the second most populated country in the world. This week, he shares his thoughts on how his country can slow the increase in the disease and better treat those who suffer from the disease.</div>
<div class="yj6qo ajU">
<div id=":1kw" class="ajR" tabindex="0" data-tooltip="Show trimmed content"><img class="ajT" src="https://ssl.gstatic.com/ui/v1/icons/mail/images/cleardot.gif" alt="" /></div>
</div>
<p>Dave Joffe</p>
<p><em>Editor-in-chief</em>
<div id='trendmd-suggestions'></div>
					
					<div>
					By <a href="http://www.diabetesincontrol.com/author/davidjoffe/" title="Posts by David L. Joffe, BSPharm, CDE, FACA" rel="author">David L. Joffe, BSPharm, CDE, FACA</a>					</div>


										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-01-31</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.diabetesincontrol.com/author/davidjoffe/" title="Posts by David L. Joffe, BSPharm, CDE, FACA" rel="author">David L. Joffe, BSPharm, CDE, FACA</a></strong></div>
								
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
		<div class="e3lan e3lan-post">			<center>
<table><tr><td>
<!-- Old tag
<script type="text/javascript">
EHS_AD("b", "l", "125x125");
</script> &nbsp; &nbsp; &nbsp;</td>
<td>
<script type="text/javascript">
EHS_AD("b", "l", "125x125");
</script> &nbsp; &nbsp; &nbsp;</td>
<td><script type="text/javascript">
EHS_AD("b", "r", "125x125");
</script>
-->




<div id="hiper-dic-tile1">
    <script type="text/javascript">
        (function() {
            var a="",b=[
                "adid=hiper-dic-tile1",
                "site=ehs.pro.hiper.dic",
                "size=125x125",
                "vpos=b",
                "hpos=l",
                "iprof=md",
                "ims1=e7",
                "kw=",
                "puid=",
                "ims2=",
                "ims3=",
                "rprof=",
                "rms1=",
                "rss1="
            ];
            for (var c=0;c<b.length;++c){a+=b[c]+"&";}a+="r="+Math.random()*1e16+"&url="+encodeURIComponent(window.location.href);
            var x="https://ads.ehealthcaresolutions.com/a/?"+a;
            var y=document.createElement("script");y.type="text/javascript";y.async=true;y.src=x;
            var z=document.getElementsByTagName("script")[0];
            z.parentNode.insertBefore(y, z);
        })();
    </script>
</div>


 &nbsp; &nbsp; &nbsp;

</td>

<td>
<div id="hiper-dic-tile3">
    <script type="text/javascript">
        (function() {
            var a="",b=[
                "adid=hiper-dic-tile3",
                "site=ehs.pro.hiper.dic",
                "size=125x125",
                "vpos=b",
                "hpos=r",
                "iprof=md",
                "ims1=e7",
                "kw=",
                "puid=",
                "ims2=",
                "ims3=",
                "rprof=",
                "rms1=",
                "rss1="
            ];
            for (var c=0;c<b.length;++c){a+=b[c]+"&";}a+="r="+Math.random()*1e16+"&url="+encodeURIComponent(window.location.href);
            var x="https://ads.ehealthcaresolutions.com/a/?"+a;
            var y=document.createElement("script");y.type="text/javascript";y.async=true;y.src=x;
            var z=document.getElementsByTagName("script")[0];
            z.parentNode.insertBefore(y, z);
        })();
    </script>
</div>
</td>
<td>
<div id="hiper-dic-tile2">
    <script type="text/javascript">
        (function() {
            var a="",b=[
                "adid=hiper-dic-tile2",
                "site=ehs.pro.hiper.dic",
                "size=125x125",
                "vpos=b",
                "hpos=l",
                "iprof=md",
                "ims1=e7",
                "kw=",
                "puid=",
                "ims2=",
                "ims3=",
                "rprof=",
                "rms1=",
                "rss1="
            ];
            for (var c=0;c<b.length;++c){a+=b[c]+"&";}a+="r="+Math.random()*1e16+"&url="+encodeURIComponent(window.location.href);
            var x="https://ads.ehealthcaresolutions.com/a/?"+a;
            var y=document.createElement("script");y.type="text/javascript";y.async=true;y.src=x;
            var z=document.getElementsByTagName("script")[0];
            z.parentNode.insertBefore(y, z);
        })();
    </script>
</div>
 &nbsp; &nbsp; &nbsp;</td></tr></table></center>				</div>		
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.diabetesincontrol.com/life-happens-to-well-educated-patient/" rel="prev"><span>Previous</span> <!--DCMS 330 Disaster Averted-->Life Happens to Our Patients Too. Be Understanding.</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
			
				
					
		
				
<div id="comments">


<div class="clear"></div>
		

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-6" class="widget widget_text"><div class="widget-top"><h4>Advertisement</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><!-- Advertisement - 300x250-sidebar1 - begin -->
<!-- Old tag
<script type="text/javascript">
EHS_AD("t", "r", "300x250");
</script>
-->
<div id="hiper-dic-boxside1">
    <script type="text/javascript">
        (function() {
            var a="",b=[
                "adid=hiper-dic-boxside1",
                "site=ehs.pro.hiper.dic",
                "size=300x250",
                "vpos=t",
                "hpos=r",
                "iprof=md",
                "ims1=e7",
				"zone=",
                "kw=",
                "puid=",
                "ims2=",
                "ims3=",
                "rprof=",
                "rms1=",
                "rss1=",
				"cat=Letter From The Editor,"
            ];
            for (var c=0;c<b.length;++c){a+=b[c]+"&";}a+="r="+Math.random()*1e16+"&url="+encodeURIComponent(window.location.href);
            var x="https://ads.ehealthcaresolutions.com/a/?"+a;
            var y=document.createElement("script");y.type="text/javascript";y.async=true;y.src=x;
            var z=document.getElementsByTagName("script")[0];
            z.parentNode.insertBefore(y, z);
        })();
    </script>
</div>
<!-- Advertisement - 300x250-sidebar1 - end --></div>
		</div></div><!-- .widget /--><div id="text-10" class="widget widget_text"><div class="widget-top"><h4>eNewsletter Sign Up</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><center>

<br>

<p style="font-size:16px; color:green; font-weight:bold;">Don't miss a thing!</p>

<p><a href="http://www.diabetesincontrol.com/wp-login.php?action=register">Sign Up for Diabetes In Control eNewsletters!</a></p>
</center></div>
		</div></div><!-- .widget /--><div id="text-7" class="widget widget_text"><div class="widget-top"><h4>Advertisement</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><!-- Advertisement - 160x600/300x250/300x600-sidebar2 - begin -->
<div style="text-align:center;">
<!-- Old tag
<script type="text/javascript">
if (ehs_screenwidth>990) {
EHS_AD("b", "r", "160x600,300x600,300x250");
}
</script>
-->
<div id="hiper-dic-comboside2">
    <script type="text/javascript">
	var ehs_screenwidth=((navigator.userAgent.match(/iPhone/i)) || (navigator.userAgent.match(/iPod/i))) ? screen.width : window.innerWidth;
	if (ehs_screenwidth>=990) {
        (function() {
            var a="",b=[
                "adid=hiper-dic-comboside2",
                "site=ehs.pro.hiper.dic",
                "size=300x250",
                "vpos=b",
                "hpos=r",
                "iprof=md",
                "ims1=e7",
				"zone=",
                "kw=",
                "puid=",
                "ims2=",
                "ims3=",
                "rprof=",
                "rms1=",
                "rss1=",
				"cat=Letter From The Editor,"
            ];
            for (var c=0;c<b.length;++c){a+=b[c]+"&";}a+="r="+Math.random()*1e16+"&url="+encodeURIComponent(window.location.href);
            var x="https://ads.ehealthcaresolutions.com/a/?"+a;
            var y=document.createElement("script");y.type="text/javascript";y.async=true;y.src=x;
            var z=document.getElementsByTagName("script")[0];
            z.parentNode.insertBefore(y, z);
        })();
	}
    </script>
</div>
</div>
<!-- Advertisement - 160x600/300x250/300x600-sidebar2 - end --></div>
		</div></div><!-- .widget /--><div id="text-8" class="widget widget_text"><div class="widget-top"><h4>Drug Lookup</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><img src="http://www.diabetesincontrol.com/wp-content/uploads/2015/10/dic_druglookup_header_gold3-300x39.png" alt="dic_druglookup_header_gold3" width="300" height="39" class="alignnone size-medium wp-image-36906" /></p>
<div class="su-accordion">
<div class="su-spoiler su-spoiler-style-default su-spoiler-icon- my-custom-spoiler su-spoiler-closed">
<div class="su-spoiler-title"><span class="su-spoiler-icon"></span>LIST BY BRAND NAME</div>
<div class="su-spoiler-content su-clearfix" style="display:none">
<a href="http://www.diabetesincontrol.com/druglookup/?drugid=42e49120-6f3f-11db-9fe1-0800200c9a66">Actoplus Met</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=d2ddc491-88a9-4063-9150-443b4fa4330c">Actos</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=76fb46f1-82db-40da-ba19-b3a7b0bd78ff">Afrezza</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=222b630b-7e09-43b4-9894-3d87f10add91">Amaryl</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=e7af6a7a-8046-4fb4-9979-4ec4230b23aa">Apidra</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=e77a8504-b49f-4343-beaf-6e4c2c59ab45">Avandamet</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=ec682aec-e98f-41a1-9d21-eb7580ea3a8a">Avandia</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=71fe88be-b4e6-4c2d-9cc3-8b1864467776">Bydureon</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=751747da-7c1f-41ad-b1a6-a6d920f70599">Byetta</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=3e719d6a-342e-428b-93d3-377d31cb15c7">Cycloset</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=172ff8f1-586d-4df1-a4ef-13185d1b40dd">Diabeta</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=f8b0c917-3fdd-4a28-a47d-6225b8195458">Duetact</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=fc6ae30e-868b-4ac9-b69d-900922503998">Farxiga</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=b14ef252-fe31-4dfd-840d-2588f591cb7c">Glucophage</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=b4f55916-91a2-4171-a361-919e7cb329b0">Glucotrol</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=eed99b60-d043-4249-9b2a-f05e46fb588d">Glucotrol XL</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=a7fce80a-2f13-43cc-8e1c-561f7d3ec3d5">Glynase</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=75711d16-2d27-476e-a312-d5af448a0e25">Glyset</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=ddbab689-f76c-488c-9613-4168d41dd730">Glyxambi</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=c8ecbd7a-0e22-4fc7-a503-faa58c1b6f3f">Humalog</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=b34cd3ff-d0af-4852-b4ef-2a8b4a93aeae">Humalog Mix50/50</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=fbc1ff07-701e-4b7f-93a3-f4309e238e5a">Humalog Mix75/25</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=e245e0c5-b2d6-418b-baa4-1c3324292885">Humulin 70/30</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=f6edd793-440b-40c2-96b5-c16133b7a921">Humulin N</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=b519bd83-038c-4ec5-a231-a51ec5cc291f">Humulin R U-100</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=b60e8dd0-1d48-4dc9-87fd-e14675255e8c">Humulin R U-500</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=b9057d3b-b104-4f09-8a61-c61ef9d4a3f3">Invokana</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=d19c7ed0-ad5c-426e-b2df-722508f97d67">Janumet</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=64beb3d2-3aeb-4cd5-ba11-dacf6c9a5b50">Janumet XR</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=f85a48d0-0407-4c50-b0fa-7673a160bf01">Januvia</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=faf3dd6a-9cd0-39c2-0d2e-232cb3f67565">Jardiance</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=f6dd9b86-0d18-95d4-2bc7-05591bfdd597">Jentadueto</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=c1ac4f63-695c-6bd6-4a7f-ecb97e03569e">Kombiglyze XR</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=b861fdd9-e134-436e-8c0c-a60dd0006dd3">Lantus</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=d38d65c1-25bf-401d-9c7e-a2c3222da8af">Levemir</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=a3768c7e-aa4c-44d3-bc53-43bb7346c0b0">Nesina</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=508a2763-3cb7-4be5-9e53-544e84cd9b1f">Novolin 70/30</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=82f1445c-b2c6-445a-82cf-ba8825fac776">Novolin N</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=aee7f1f3-612c-4027-8ce9-4fd1f41eed71">Novolin R</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=3a1e73a2-3009-40d0-876c-b4cb2be56fc5">Novolog</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=1861fcee-7673-4afe-a206-08fa05c0add2">Novolog 70/30</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=ba48ac4b-9503-4006-f6e2-3b8a83059c03">Onglyza</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=5be33711-b77d-4a01-87c8-3b2618c16e8f">Prandimet</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=4c1c212f-71a5-4dd3-81b2-cd9e2148774c">Prandin</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=29a6f213-bc93-4dbd-bab0-744722b6f0b8">Precose</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=5cbda9bc-3c0d-4d75-a37a-994844680c8c">Starlix</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=d2262f20-bedb-43d9-b274-6ce275b0a69e">Symlin</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=5fcad939-76e7-49cf-af94-4e6aef17901f">Tanzeum</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=c797ea5c-cab7-494b-9044-27eba0cfe40f">Tradjenta</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=463050bd-2b1c-40f5-b3c3-0a04bb433309">Trulicity</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=5a9ef4ea-c76a-4d34-a604-27c5b505f5a4">Victoza</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=4a06d3b2-7229-4398-baba-5d0a72f63821">Welchol</a></p>
</div>
</div>
<div class="su-spoiler su-spoiler-style-default su-spoiler-icon- my-custom-spoiler su-spoiler-closed">
<div class="su-spoiler-title"><span class="su-spoiler-icon"></span>LIST BY SCIENTIFIC NAME</div>
<div class="su-spoiler-content su-clearfix" style="display:none">
<a href="http://www.diabetesincontrol.com/druglookup/?drugid=b34cd3ff-d0af-4852-b4ef-2a8b4a93aeae">50/50 Insulin Lispro &amp; Insulin Lispro Protamine Suspension</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=1861fcee-7673-4afe-a206-08fa05c0add2">70/30 Insulin Aspart &amp; Protamine Mix, &amp; Insulin Aspart</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=e245e0c5-b2d6-418b-baa4-1c3324292885">70/30 Insulin Human &amp; Insulin Humin Protamine Suspension</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=508a2763-3cb7-4be5-9e53-544e84cd9b1f">70/30 Insulin Human &amp; Protamine, &amp; Insulin Human</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=fbc1ff07-701e-4b7f-93a3-f4309e238e5a">75/25 Insulin Lispro Protamine Suspension &amp; Insulin Lispro</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=29a6f213-bc93-4dbd-bab0-744722b6f0b8">Acarbose</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=5fcad939-76e7-49cf-af94-4e6aef17901f">Albiglutide</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=a3768c7e-aa4c-44d3-bc53-43bb7346c0b0">Alogliptin</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=3e719d6a-342e-428b-93d3-377d31cb15c7">Bromocriptine Mesylate</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=b9057d3b-b104-4f09-8a61-c61ef9d4a3f3">Canagliflozin</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=4a06d3b2-7229-4398-baba-5d0a72f63821">Colesevelam</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=fc6ae30e-868b-4ac9-b69d-900922503998">Dapagliflozin</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=463050bd-2b1c-40f5-b3c3-0a04bb433309">Dulaglutide</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=faf3dd6a-9cd0-39c2-0d2e-232cb3f67565">Empagliflozin</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=ddbab689-f76c-488c-9613-4168d41dd730">Empagliflozin &amp; Linagliptin</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=71fe88be-b4e6-4c2d-9cc3-8b1864467776">Exenatide (Bydureon)</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=751747da-7c1f-41ad-b1a6-a6d920f70599">Exenatide (Byetta)</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=222b630b-7e09-43b4-9894-3d87f10add91">Glimepiride</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=b4f55916-91a2-4171-a361-919e7cb329b0">Glipizide (Glucotrol)</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=eed99b60-d043-4249-9b2a-f05e46fb588d">Glipizide (Glucotrol XL)</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=172ff8f1-586d-4df1-a4ef-13185d1b40dd">Glyburide</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=3a1e73a2-3009-40d0-876c-b4cb2be56fc5">Insulin Aspart</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=d38d65c1-25bf-401d-9c7e-a2c3222da8af">Insulin Detemir</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=b861fdd9-e134-436e-8c0c-a60dd0006dd3">Insulin Glargine</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=aee7f1f3-612c-4027-8ce9-4fd1f41eed71">Insulin Human</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=f6edd793-440b-40c2-96b5-c16133b7a921">Insulin Human &amp; Protamine (Humulin N)</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=82f1445c-b2c6-445a-82cf-ba8825fac776">Insulin Human &amp; Protamine (Novolin N)</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=b519bd83-038c-4ec5-a231-a51ec5cc291f">Insulin Human U100</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=b60e8dd0-1d48-4dc9-87fd-e14675255e8c">Insulin Human U500</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=c8ecbd7a-0e22-4fc7-a503-faa58c1b6f3f">Insulin Lispro</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=e7af6a7a-8046-4fb4-9979-4ec4230b23aa">Insulin Glulisine</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=c797ea5c-cab7-494b-9044-27eba0cfe40f">Linagliptin</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=f6dd9b86-0d18-95d4-2bc7-05591bfdd597">Linagliptin Metformin HCL</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=5a9ef4ea-c76a-4d34-a604-27c5b505f5a4">Liraglutide</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=b14ef252-fe31-4dfd-840d-2588f591cb7c">Metformin</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=a7fce80a-2f13-43cc-8e1c-561f7d3ec3d5">Micronized Glyburide</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=75711d16-2d27-476e-a312-d5af448a0e25">Miglitol</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=5cbda9bc-3c0d-4d75-a37a-994844680c8c">Nateglinide</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=d2ddc491-88a9-4063-9150-443b4fa4330c">Pioglitazone</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=42e49120-6f3f-11db-9fe1-0800200c9a66">Pioglitazone &amp; Metformin HCL</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=f8b0c917-3fdd-4a28-a47d-6225b8195458">Pioglitazone &amp; Glimepiride</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=d2262f20-bedb-43d9-b274-6ce275b0a69e">Pramlintide</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=76fb46f1-82db-40da-ba19-b3a7b0bd78ff">Rapid-acting Inhaled Insulin</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=5be33711-b77d-4a01-87c8-3b2618c16e8f">Repaglinide &amp; Metformin</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=4c1c212f-71a5-4dd3-81b2-cd9e2148774c">Repaglinide (Prandin)</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=ec682aec-e98f-41a1-9d21-eb7580ea3a8a">Rosiglitazone</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=e77a8504-b49f-4343-beaf-6e4c2c59ab45">Rosiglitazone &amp; Metformin HCL</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=ba48ac4b-9503-4006-f6e2-3b8a83059c03">Saxagliptin</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=c1ac4f63-695c-6bd6-4a7f-ecb97e03569e">Saxagliptin &amp; Metformin HCL</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=f85a48d0-0407-4c50-b0fa-7673a160bf01">Sitagliptin</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=d19c7ed0-ad5c-426e-b2df-722508f97d67">Sitagliptin &amp; Metformin HCL</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=64beb3d2-3aeb-4cd5-ba11-dacf6c9a5b50">Sitagliptin &amp; Metformin HCL XR</a></p>
</div>
</div>
<div class="su-spoiler su-spoiler-style-default su-spoiler-icon- my-custom-spoiler su-spoiler-closed">
<div class="su-spoiler-title"><span class="su-spoiler-icon"></span>LIST BY DRUG CLASS</div>
<div class="su-spoiler-content su-clearfix" style="display:none">
<div class="su-accordion">
<div class="su-spoiler su-spoiler-style-default su-spoiler-icon- my-custom-spoiler2 su-spoiler-closed">
<div class="su-spoiler-title"><span class="su-spoiler-icon"></span>Alpha-glucosidase&nbsp;Inhibitors</div>
<div class="su-spoiler-content su-clearfix" style="display:none">
<a href="http://www.diabetesincontrol.com/diabetes-therapies/alphaglucosidase/">Alpha-glucosidase Therapy Center</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=29a6f213-bc93-4dbd-bab0-744722b6f0b8">Acarbose</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=75711d16-2d27-476e-a312-d5af448a0e25">Miglitol</a></p>
</div>
</div>
<div class="su-spoiler su-spoiler-style-default su-spoiler-icon-plus my-custom-spoiler2 su-spoiler-closed">
<div class="su-spoiler-title"><span class="su-spoiler-icon"></span>Amylin&nbsp;Analog</div>
<div class="su-spoiler-content su-clearfix" style="display:none">
<a href="http://www.diabetesincontrol.com/druglookup/?drugid=d2262f20-bedb-43d9-b274-6ce275b0a69e">Pramlintide</a></p>
</div>
</div>
<div class="su-spoiler su-spoiler-style-default su-spoiler-icon-plus my-custom-spoiler2 su-spoiler-closed">
<div class="su-spoiler-title"><span class="su-spoiler-icon"></span>Biguanides</div>
<div class="su-spoiler-content su-clearfix" style="display:none">
<a href="http://www.diabetesincontrol.com/diabetes-therapies/metformin/">Metformin Therapy Center</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=b14ef252-fe31-4dfd-840d-2588f591cb7c">Metformin</a></p>
</div>
</div>
<div class="su-spoiler su-spoiler-style-default su-spoiler-icon-plus my-custom-spoiler2 su-spoiler-closed">
<div class="su-spoiler-title"><span class="su-spoiler-icon"></span>Bile&nbsp;Acid&nbsp;Sequestrant</div>
<div class="su-spoiler-content su-clearfix" style="display:none">
<a href="http://www.diabetesincontrol.com/druglookup/?drugid=4a06d3b2-7229-4398-baba-5d0a72f63821">Colesevelam</a></p>
</div>
</div>
<div class="su-spoiler su-spoiler-style-default su-spoiler-icon-plus my-custom-spoiler2 su-spoiler-closed">
<div class="su-spoiler-title"><span class="su-spoiler-icon"></span>Combo&nbsp;Pill</div>
<div class="su-spoiler-content su-clearfix" style="display:none">
<a href="http://www.diabetesincontrol.com/druglookup/?drugid=42e49120-6f3f-11db-9fe1-0800200c9a66">Pioglitazone &amp; Metformin HCL</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=e77a8504-b49f-4343-beaf-6e4c2c59ab45">Rosiglitazone &amp; Metformin HCL</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=f8b0c917-3fdd-4a28-a47d-6225b8195458">Pioglitazone &amp; Glimepiride</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=d19c7ed0-ad5c-426e-b2df-722508f97d67">Sitagliptin &amp; Metformin HCL</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=64beb3d2-3aeb-4cd5-ba11-dacf6c9a5b50">Sitagliptin &amp; Metformin HCL XR</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=f6dd9b86-0d18-95d4-2bc7-05591bfdd597">Linagliptin Metformin HCL</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=c1ac4f63-695c-6bd6-4a7f-ecb97e03569e">Saxagliptin &amp; Metformin HCL</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=5be33711-b77d-4a01-87c8-3b2618c16e8f">Repaglinide &amp; Metformin</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=ddbab689-f76c-488c-9613-4168d41dd730">Empagliflozin &amp; Linagliptin</a></p>
</div>
</div>
<div class="su-spoiler su-spoiler-style-default su-spoiler-icon- my-custom-spoiler2 su-spoiler-closed">
<div class="su-spoiler-title"><span class="su-spoiler-icon"></span>DPP-4&nbsp;Inhibitors</div>
<div class="su-spoiler-content su-clearfix" style="display:none">
<a href="http://www.diabetesincontrol.com/diabetes-therapies/dpp-4/">DPP-4 Therapy Center</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=f85a48d0-0407-4c50-b0fa-7673a160bf01">Sitagliptin</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=ba48ac4b-9503-4006-f6e2-3b8a83059c03">Saxagliptin</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=c797ea5c-cab7-494b-9044-27eba0cfe40f">Linagliptin</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=a3768c7e-aa4c-44d3-bc53-43bb7346c0b0">Alogliptin</a></p>
</div>
</div>
<div class="su-spoiler su-spoiler-style-default su-spoiler-icon- my-custom-spoiler2 su-spoiler-closed">
<div class="su-spoiler-title"><span class="su-spoiler-icon"></span>Dopamine&nbsp;Receptor&nbsp;Agonist</div>
<div class="su-spoiler-content su-clearfix" style="display:none">
<a href="http://www.diabetesincontrol.com/diabetes-therapies/central-dopamine/">Central Dopamine Therapy Center</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=3e719d6a-342e-428b-93d3-377d31cb15c7">Bromocriptine Mesylate</a></p>
</div>
</div>
<div class="su-spoiler su-spoiler-style-default su-spoiler-icon- my-custom-spoiler2 su-spoiler-closed">
<div class="su-spoiler-title"><span class="su-spoiler-icon"></span>Incretin&nbsp;Mimetics</div>
<div class="su-spoiler-content su-clearfix" style="display:none">
<a href="http://www.diabetesincontrol.com/diabetes-therapies/glp-1/">GLP-1 Agonist Therapy Center</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=71fe88be-b4e6-4c2d-9cc3-8b1864467776">Exenatide</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=751747da-7c1f-41ad-b1a6-a6d920f70599">Exenatide</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=5a9ef4ea-c76a-4d34-a604-27c5b505f5a4">Liraglutide</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=5fcad939-76e7-49cf-af94-4e6aef17901f">Albiglutide</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=463050bd-2b1c-40f5-b3c3-0a04bb433309">Dulaglutide</a></p>
</div>
</div>
<div class="su-spoiler su-spoiler-style-default su-spoiler-icon- my-custom-spoiler2 su-spoiler-closed">
<div class="su-spoiler-title"><span class="su-spoiler-icon"></span>Insulin</div>
<div class="su-spoiler-content su-clearfix" style="display:none">
<a href="http://www.diabetesincontrol.com/diabetes-therapies/insulin/">Insulin Therapy Center</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=e7af6a7a-8046-4fb4-9979-4ec4230b23aa">Insulin Glulisine</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=c8ecbd7a-0e22-4fc7-a503-faa58c1b6f3f">Insulin Lispro</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=b34cd3ff-d0af-4852-b4ef-2a8b4a93aeae">50/50 Insulin Lispro &amp; Insulin Lispro Protamine Suspension</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=fbc1ff07-701e-4b7f-93a3-f4309e238e5a">75/25 Insulin Lispro Protamine Suspension &amp; Insulin Lispro</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=e245e0c5-b2d6-418b-baa4-1c3324292885">70/30 Insulin Human &amp; Insulin Humin Protamine Suspension</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=f6edd793-440b-40c2-96b5-c16133b7a921">Insulin Human &amp; Protamine</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=b519bd83-038c-4ec5-a231-a51ec5cc291f">Insulin Human U100</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=b60e8dd0-1d48-4dc9-87fd-e14675255e8c">Insulin Human U500</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=b861fdd9-e134-436e-8c0c-a60dd0006dd3">Insulin Glargine</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=d38d65c1-25bf-401d-9c7e-a2c3222da8af">Insulin Detemir</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=82f1445c-b2c6-445a-82cf-ba8825fac776">Insulin Human &amp; Protamine</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=aee7f1f3-612c-4027-8ce9-4fd1f41eed71">Insulin Human</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=3a1e73a2-3009-40d0-876c-b4cb2be56fc5">Insulin Aspart</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=1861fcee-7673-4afe-a206-08fa05c0add2">70/30 Insulin Aspart &amp; Protamine Mix, &amp; Insulin Aspart</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=508a2763-3cb7-4be5-9e53-544e84cd9b1f">70/30 Insulin Human &amp; Protamine, &amp; Insulin Human</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=76fb46f1-82db-40da-ba19-b3a7b0bd78ff">Rapid-acting Inhaled Insulin</a></p>
</div>
</div>
<div class="su-spoiler su-spoiler-style-default su-spoiler-icon- my-custom-spoiler2 su-spoiler-closed">
<div class="su-spoiler-title"><span class="su-spoiler-icon"></span>Meglitinides</div>
<div class="su-spoiler-content su-clearfix" style="display:none">
<a href="http://www.diabetesincontrol.com/druglookup/?drugid=5cbda9bc-3c0d-4d75-a37a-994844680c8c">Nateglinide</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=4c1c212f-71a5-4dd3-81b2-cd9e2148774c">Repaglinide (Prandin)</a></p>
</div>
</div>
<div class="su-spoiler su-spoiler-style-default su-spoiler-icon- my-custom-spoiler2 su-spoiler-closed">
<div class="su-spoiler-title"><span class="su-spoiler-icon"></span>SGLT2&nbsp;Inhibitors</div>
<div class="su-spoiler-content su-clearfix" style="display:none">
<a href="http://www.diabetesincontrol.com/diabetes-therapies/sglt-2/">SGLT-2 Therapy Center</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=b9057d3b-b104-4f09-8a61-c61ef9d4a3f3">Canagliflozin</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=fc6ae30e-868b-4ac9-b69d-900922503998">Dapagliflozin</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=faf3dd6a-9cd0-39c2-0d2e-232cb3f67565">Empagliflozin</a></p>
</div>
</div>
<div class="su-spoiler su-spoiler-style-default su-spoiler-icon- my-custom-spoiler2 su-spoiler-closed">
<div class="su-spoiler-title"><span class="su-spoiler-icon"></span>Sulfonylureas</div>
<div class="su-spoiler-content su-clearfix" style="display:none">
<a href="http://www.diabetesincontrol.com/diabetes-therapies/sulfonylurea/">Sulfonylurea Therapy Center</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=222b630b-7e09-43b4-9894-3d87f10add91">Glimepiride</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=172ff8f1-586d-4df1-a4ef-13185d1b40dd">Glyburide</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=b4f55916-91a2-4171-a361-919e7cb329b0">Glipizide</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=eed99b60-d043-4249-9b2a-f05e46fb588d">Glipizide</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=a7fce80a-2f13-43cc-8e1c-561f7d3ec3d5">Micronized Glyburide</a></p>
</div>
</div>
<div class="su-spoiler su-spoiler-style-default su-spoiler-icon- my-custom-spoiler2 su-spoiler-closed">
<div class="su-spoiler-title"><span class="su-spoiler-icon"></span>Thiazolidinediones</div>
<div class="su-spoiler-content su-clearfix" style="display:none">
<a href="http://www.diabetesincontrol.com/druglookup/?drugid=d2ddc491-88a9-4063-9150-443b4fa4330c">Pioglitazone</a></p>
<p><a href="http://www.diabetesincontrol.com/druglookup/?drugid=ec682aec-e98f-41a1-9d21-eb7580ea3a8a">Rosiglitazone</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
		</div></div><!-- .widget /--><div id="text-4" class="widget widget_text"><div class="widget-top"><h4>Meetings4Docs</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><iframe  id="feedwind_3711440709990593"  width="300" src="http://feed.mikle.com/widget/?rssmikle_url=http%3A%2F%2Fwww.meetings4docs.com%2Ffeed%2F&rssmikle_frame_width=300&rssmikle_frame_height=400&frame_height_by_article=3&rssmikle_target=_blank&rssmikle_font=Arial%2C%20Helvetica%2C%20sans-serif&rssmikle_font_size=12&rssmikle_border=off&responsive=off&text_align=left&text_align2=left&corner=off&scrollbar=on&autoscroll=on&scrolldirection=down&scrollstep=3&mcspeed=20&sort=Off&rssmikle_title=on&rssmikle_title_sentence=Upcoming Events&rssmikle_title_link=http%3A%2F%2Fmeetings4docs.com%2Ffeed%2F&rssmikle_title_bgcolor=%23117c37&rssmikle_title_color=%23FFFFFF&rssmikle_item_bgcolor=%23FFFFFF&rssmikle_item_title_length=55&rssmikle_item_title_color=%2330732C&rssmikle_item_border_bottom=on&rssmikle_item_description=title_only&item_link=off&rssmikle_item_description_length=150&rssmikle_item_description_color=%23666666&rssmikle_item_date=gl1&rssmikle_timezone=Etc%2FGMT&datetime_format=%25b%20%25e%2C%20%25Y%20%25l%3A%25M%20%25p&item_description_style=text&item_thumbnail=full&item_thumbnail_selection=auto&article_num=15&rssmikle_item_podcast=off&iframe_id=feedwind_3711440709990593&" scrolling="no" name="rssmikle_frame" marginwidth="0" marginheight="0" vspace="0" hspace="0" frameborder="0"></iframe></div>
		</div></div><!-- .widget /--><div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>eHealthcare Jobs</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><style type='text/css'>
#indJobContent{padding-bottom: 5px;}
#indJobContent .company_location{font-size: 11px;overflow: hidden;display:block;}
#indJobContent.wide .job{display:block;float:left;margin-right: 5px;width: 135px;overflow: hidden}
#indeed_widget_wrapper{position: relative;font-family: 'Helvetica Neue',Helvetica,Arial,sans-serif;font-size: 13px;font-weight: normal;line-height: 18px;padding: 10px;height: auto;overflow: hidden;}
#indeed_widget_header{font-size:18px; padding-bottom: 5px; }
#indeed_search_wrapper{clear: both;font-size: 12px;margin-top: 5px;padding-top: 5px;}
#indeed_search_wrapper label{font-size: 12px;line-height: inherit;text-align: left; margin-right: 5px;}
#indeed_search_wrapper input[type='text']{width: 100px; font-size: 11px; }
#indeed_search_wrapper #qc{float:left;}
#indeed_search_wrapper #lc{float:right;}
#indeed_search_wrapper.stacked #qc, #indeed_search_wrapper.stacked #lc{float: none; clear: both;}
#indeed_search_wrapper.stacked input[type='text']{width: 150px;}
#indeed_search_wrapper.stacked label{display: block;padding-bottom: 5px;}
#indeed_search_footer{width:295px; padding-top: 5px; clear: both;}
#indeed_link{position: absolute;bottom: 1px;right: 5px;clear: both;font-size: 11px; }
#indeed_link a{text-decoration: none;}#results .job{padding: 1px 0px;}
#pagination { clear: both; }
</style>
<style type='text/css'> 
#indeed_widget_wrapper{ width: 290px; height: 250px; background: #FFFFFF;} 
#indeed_widget_wrapper{ border: 1px solid #DDDDDD; } 
#indeed_widget_wrapper, #indeed_link a{ color: #000000;} 
#indJobContent, #indeed_search_wrapper{ border-top: 1px solid #DDDDDD;} 
#indJobContent a { color: #00c; } 
#indeed_widget_header{ color: #000000; } 
</style> 

<script type='text/javascript'> 
var ind_pub = '2592064518775555'; 
var ind_el = 'indJobContent'; 
var ind_pf = ''; 
var ind_q = 'Diabetes'; 
var ind_l = ''; 
var ind_chnl = 'diabetesincontrol.com'; 
var ind_n = 5; 
var ind_d = 'http://www.indeed.com'; 
var ind_t = 40; 
var ind_c = 30; 
</script> 

<script type='text/javascript' src='http://www.indeed.com/ads/jobroll-widget-v3.js'></script> 

<div id='indeed_widget_wrapper' style=''> 
	<div id='indJobContent' class=""></div> 
		<div id='indeed_link'> 
		<a title="Job Search" href="http://www.indeed.com/" target="_new">jobs by <img alt=Indeed src='http://www.indeed.com/p/jobsearch.gif' style='border: 0;vertical-align: bottom;'> </a> 
	</div> 
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /--><script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-7943907-1']);
_gaq.push(['_setCustomVar', 1, 'Category', 'Letter From The Editor', 2]);
_gaq.push(['_setCustomVar', 2, 'Date', 'Jan 31, 2017', 2]);
_gaq.push(['_setCustomVar', 3, 'Logged In', 'false', 2]);
_gaq.push(['_setCustomVar', 4, 'Context', 'post', 2]);
_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
	<div class="clear"></div>
</div><!-- .container /-->
<!-- Advertisement - 728x90-bottom - begin -->
<div style="text-align:center;">
<center>
<!-- Old tag
<script type="text/javascript">
if (ehs_screenwidth>=730) {
EHS_AD("b", "l", "728x90");
}
</script>
-->
<!-- Removed bottom leader for vieability test
<div id="hiper-dic-leadbot">
    <script type="text/javascript">
	var ehs_screenwidth=((navigator.userAgent.match(/iPhone/i)) || (navigator.userAgent.match(/iPod/i))) ? screen.width : window.innerWidth;
	if (ehs_screenwidth>=730) {
        (function() {
            var a="",b=[
                "adid=hiper-dic-leadbot",
                "site=ehs.pro.hiper.dic",
                "size=728x90",
                "vpos=b",
                "hpos=r",
                "iprof=md",
                "ims1=e7",
				"zone=",
                "kw=",
                "puid=",
                "ims2=",
                "ims3=",
                "rprof=",
                "rms1=",
                "rss1=",
				"cat=Letter From The Editor,"
            ];
            for (var c=0;c<b.length;++c){a+=b[c]+"&";}a+="r="+Math.random()*1e16+"&url="+encodeURIComponent(window.location.href);
            var x="https://ads.ehealthcaresolutions.com/a/?"+a;
            var y=document.createElement("script");y.type="text/javascript";y.async=true;y.src=x;
            var z=document.getElementsByTagName("script")[0];
            z.parentNode.insertBefore(y, z);
        })();
	}
    </script>
</div>
-->
</center>
</div>
<!-- Advertisement - 728x90-bottom - end -->
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-5" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><center>
<a href="/about-us/">About Us</a> | 
<a href="/advisory-board/">Advisory Board</a> | 
<a href="/testimonials/">Testimonials</a> | 
<a href="/editorial-team/">Editorial Team</a> | 
<a href="/advertising/">Advertising</a> | 
<a href="/contact-us/">Contact Us</a> | 
<a href="/privacy-policy/">Privacy Policy</a> 
</center>

</div>
		</div></div><!-- .widget /-->		</div>
	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9216157" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9216157&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.diabetesincontrol.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/diabetesincontrol1" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/diabetesincntrl" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/diabetesincontrol-com" target="_blank"><i class="fa fa-linkedin"></i></a>		
			</div>

		
		<div class="alignleft">
			© Copyright 2017 DiabetesInControl.com, All Rights Reserved.  		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>

<!--Plugin Global Hide Admin Tool Bar Active-->

<!-- This website is patched against a big problem not solved from WordPress 3.3+ to date -->

<script type='text/javascript'>
TrendMD.register({journal_id: '52820', element: '#trendmd-suggestions', authors: 'David L. Joffe, BSPharm, CDE, FACA', url: window.location.href, title: 'Jan. 31, 2017', abstract: '\r\nOver the past three weeks, we have been sharing a special feature from Dr. Altamash Shaikh on the unique situation of diabetes in India. We have looked at the reasons, challenges, and causes for the rapid increase in diabetes in the second most populated country in the world. This week, he shares his thoughts on how his country can slow the increase in the disease and better treat those who suffer from the disease.\r\n\r\n\r\n\r\nDave Joffe\r\n\r\nEditor-in-chief', publication_year: '2017', publication_month: '1' });</script><link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='su-box-shortcodes-css'  href='http://www.diabetesincontrol.com/wp-content/plugins/shortcodes-ultimate/assets/css/box-shortcodes.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diabetesincontrol.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.diabetesincontrol.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://www.diabetesincontrol.com/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='http://www.diabetesincontrol.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.diabetesincontrol.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diabetesincontrol.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.diabetesincontrol.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diabetesincontrol.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diabetesincontrol.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.diabetesincontrol.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.indeed.com/ads/apiresults.js'></script>
<script type='text/javascript' src='http://www.diabetesincontrol.com/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var su_other_shortcodes = {"no_preview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diabetesincontrol.com/wp-content/plugins/shortcodes-ultimate/assets/js/other-shortcodes.js'></script>
<!-- Advertisement - 160x600-sticky - begin -->
<style>
#ad_160x600{
position:fixed;top:0;bottom:0;right:50%;margin-right:540px;overflow:hidden;width:162px;z-index:1;display:block;
}
#ad_160x600>div{
position:absolute;top:0;bottom:600px;left:162px;right:0;
}
#ad_160x600>div>div{
position:absolute;top:50%;right:50%;width:162px;height:600px;
}
@media (max-width:1415px) {
#ad_160x600{
display:none;
}
}
</style>
<div id="ad_160x600" style="">
<div style="">
<div style="">
<!-- Old tag
<script type="text/javascript">
if (ehs_screenwidth>=1415) {
EHS_AD("t", "l", "160x600");
}
</script>
-->
<div id="hiper-dic-skyleft">
    <script type="text/javascript">
	var ehs_screenwidth=((navigator.userAgent.match(/iPhone/i)) || (navigator.userAgent.match(/iPod/i))) ? screen.width : window.innerWidth;
	if (ehs_screenwidth>=1415) {
        (function() {
            var a="",b=[
                "adid=hiper-dic-skyleft",
                "site=ehs.pro.hiper.dic",
                "size=160x600",
                "vpos=t",
                "hpos=l",
                "iprof=md",
                "ims1=e7",
				"zone=",
                "kw=",
                "puid=",
                "ims2=",
                "ims3=",
                "rprof=",
                "rms1=",
                "rss1=",
				"cat=Letter From The Editor,"
            ];
            for (var c=0;c<b.length;++c){a+=b[c]+"&";}a+="r="+Math.random()*1e16+"&url="+encodeURIComponent(window.location.href);
            var x="https://ads.ehealthcaresolutions.com/a/?"+a;
            var y=document.createElement("script");y.type="text/javascript";y.async=true;y.src=x;
            var z=document.getElementsByTagName("script")[0];
            z.parentNode.insertBefore(y, z);
        })();
	}
    </script>
</div>
</div>
</div>
</div>
<!-- Advertisement - 160x600-sticky - end -->
</body>
</html>